ガクブル Part2

このサーバでも利用している Apacheセキュリティホールが見つかったそうです 。で、Apache HTTP Server Project の SECURITY ADVISORY も読んでみましたが、デフォルトで有効になっている機能に問題があるって、具体的にはどこに問題があるのでしょうか。全然わかりません。ヤバいです?。一応、使いもしない機能は動かないように設定はちゃんとしているつもりなんですけど。

とりあえず、現在作業中であるというバグ・フィックスしたバージョンのリリースを待つしかないのでしょうか? がんばってください!

Leave a Reply

Your email address will not be published. Required fields are marked *

CAPTCHA